Consulta HITACHI - L32VP03E

Consulta sobre TV HITACHI L32VP03E

By RESISTOR

2017-10-23

Foto 1 no disponible

3 634
Toda la información relacionada con esta consulta ha sido proporcionada por RESISTOR
Comprar Repuestos disponibles en: Store Reparación LCD

Sintoma o defecto del TV. Foto 2 no disponible

3 No video disponible
la tele enciende con la imagen de las fotos,y al momento se le empieza a bajar el volumen solo hasta el final y ahi se queda,no responde ni al mando ni al panel lateral que es tactil,en principio sospeche del panel tactil pero la tv hace lo mismo con el desconectado,he revisado todos los voltages de salida de la fuente y tiene todos,12,3V3 y 5V ,sospecho del firmware o de la memoria flash, he intentado actualizarlo por usb conectando un pendrive con el firmware pero sigue haciendo lo mismo,he comprobado si la eeprom recibe alimentacion y recibe los 3,3 que pone en el manual,tendré que programar el chip directamente pero de momento no me ha llegado el programador para hacerlo,¿alguna idea de que pudiera ser que no sea el firmware?. gracias.

Foto 3 no disponible

3 RESISTOR

Video no disponible para HITACHI - L32VP03E

Respuestas para RESISTOR

KIKO

Prueba a cambiar los filtros de los 3V3.

RESISTOR

¿te refieres a los filtros de la placa base o a los de la fuente de alimentacion?,en la fuente ya le cambié casi todos los condensadores ya que al principio la tele se quedaba en standby,y se observaban unos cuantos hinchados, y por precaucion cambié casi todos excepto el de 400V y los pequeños

TECNOTRON

Seguramente tienes algún botón pulsado de la botonera, si no es así, alguno de los componentes que hay en la línea de señal de la botonera estará mal. Prueba a ir desconectando primero la botonera y después los componentes conectados a esta línea.

Ayuda a RESISTOR con esta avería:

PUBLICIDAD